Особенности ЯПОНСКОГО ЯЗЫКА

Особенности
ЯПОНСКОГО ЯЗЫКА
(простые и сложные). 		К уроку №1
Содержание

Урок №0

    Начинающему японский язык может показаться довольно-таки сложным, ведь здесь даже запоминание новых слов представляет собой немалую проблему хотя бы потому, что японский язык возник и развивался в стороне от привычных нам европейских языков и не имеет с ними общей основы, в отличие, скажем, от языков романо-германской группы, имеющих в своем словарном наборе немало идентично звучащих слов, объединенных общим латино-греческим происхождением.

Пребывание
Японии
вплоть до
XlX века
в состоянии
феодализма
наложило
отпечаток
и на язык,
развив и
сохранив в нем
утонченную
систему
вежливости, в результате
чего речь свою
приходится
сильно
корректировать
в зависимости
от того,
кто ваш
собеседник
(его пол,
возраст и,
в особенности,
положение). 		Это занятно! Для европейца необычна,
а потому,
сложна
японская
письменность,
в основном
строящаяся
на китайских
иероглифах
и двух
слоговых
азбуках.
Чтобы
беспрепят-
ственно
изучать
японский язык,
необходимо
запомнить,
по крайней мере,
1850 иероглифов
и 146 знаков
двух японских
слоговых
азбук.
В японском языке нет звука "Л".
Вместо слова "Алексей", японец скажет "Арексей".
В японском языке не только глаголы имеют время (прошлое, настоящее и будущее), но даже и прилагательные:

АКАЙ - КРАСНЫЙ
АКАКАТТА - БЫЛ КРАСНЫМ
Японец воспринимает текст не по буквам, как это делают европейцы, а по слогам. У них, если можно так выразиться, развито слоговое мышление.
Так, если попросить японца произнести слово "ВАТАКУСИ" (Я) наоборот, то он скажет "СИ-КУ-ТА-ВА", а не "ИСУКАТАВ", как это бы сделали мы.
В японском языке нет категорий лица и числа (кроме личных местоимений) и рода. Вне контекста нельзя определить идет ли речь о кошке или о коте, о многих животных или об одном.
При необходимости может указываться конкретное число предметов (людей и прочее) или, даже, в скобках приписываться пояснение - "множественное число".

!!!
Э
Т
О

Н
У
Ж
Н
О
!!!
В японском языке гласные "У" и "И" не произносятся (редуцируются), если располагаются между глухими согласными.
Например, слово "карандаш" пишется "ЭМПИТСУ", а произносится "ЭМПТС"
!!!
З
А
П
О
М
Н
И
Т
Ь
!!!
Звук "С" в слоге "СИ" японцы произносят слегка шипяще, как очень мягкое "ЩИ".

Ну, что?
Вы не испугались?
Ну, тогда -
В ПУТЬ!

Copyright © 2000 A.M. Wurdow (Syktyvkar) К уроку №1


Первые шаги

На предыдущий урок (№0) Первые шаги. К следующему уроку (№2)
Содержание

Урок №1

    ВАТАКУСИ (я), ВАТАСИ (я), АНАТА (ты, Вы), ХИТО (человек), СЭНСЭЙ (учитель), ГАКУСЭЙ (студент), НЭКО (кот), ХОН (книга), ЭМПИЦУ (карандаш), КУРУМА (машина), ИЭ (дом), АКАЙ (красный), КУРОЙ (черный), ТАЙХЭН (очень), ИЙ (хороший).
Задание.
Выучите на память приведенные выше слова.
Обратите особое внимание на комментарии.

  • ВАТАКУСИ * "У" между "К" и "С" редуцируется (не произносится), а "СИ" - слегка шипящее. (ВАТАКЩИ)
  • ВАТАСИ * Разговорный вариант от "ватакуси" (ВАТАЩИ).
  • ХИТО * Редукция "И". Фактически произносится "ХЬТО".
  • СЭНСЭЙ * Может произноситься "СЭНСЭЙ", но чаще "СЭНСЭ:" ("Э:" - долгое "Э").
  • ГАКУСЭЙ * Фактически произносится "ГАКСЭЙ" или "ГАКСЭ:".
  • НЭКО * Кот, кошка, коты, кошки, коты и кошки - в зависимости от контекста.
  • ХОН * "Х" произносится на придыхании, без акцента.
  • ЭМПИЦУ * фактически - "ЭМПЦ" (редукция!).
  • КУРУМА * Основное изначальное значение - "ТЕЛЕЖКА".
    (При произнесении звука "У" старайтесь не вытягивать вперед губы!)
  • ИЭ * Имеется несколько синонимов для обозначения понятия "ДОМ". Каждый из них имеет свою область применения.
  • ИЙ * Очень хитрое слово: чуть что - сразу норовит превратиться в свой более активный синоним "ЙОЙ".

На предыдущий урок (№2) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№2)


Первые шаги

На предыдущий урок (№0) Первые шаги (продолжение). К следующему уроку (№3)
Содержание

Урок №2

Из известных нам слов попробуем составить первые предложения на японском языке.
При прочтении слов опирайтесь на рекомендации, данные Вам на прошлом уроке.

Для
нейтрально
-вежливого
стиля в
японском
языке
характерно
наличие
в конце
простого
предложения глагола
- связки
"ДЭС".
ватакуси ва сэнсэй дэс.
аната ва гакусэй дэс.
хон ва акай дэс.
курума ва курой дэс.

Я - учитель.
Ты - студент.
Книга красная (Книги красные).
Машина черная (Машины черные).

Частица "ВА"
выделяет
тему
предложения.
Тема
содержит
относительно
известную
информацию.
Все, что
следует
после "ВА" -
это рема,
которая
выражает
новую
информацию
о теме .

ватакуси ва гакусэй дэс.
аната мо гакусэй дэс.
ватакуси мо аната мо гакусэй дэс.

Я - студент.
Ты - тоже студент.
И я, и ты - студенты.

хон ва акай дэс.
курума мо акай дэс.

Книга красная.
Машина тоже красная.

ватакуси но курума ва курой дэс.
сэнсэй но курума ва акай дэс.

Моя машина черная.
Машина учителя красная.

Частица
"МО",
на
месте
частицы
"ВА",
переводится
как
"ТАКЖЕ",
"ТОЖЕ",
"И..., И...".

Чатица
"НО"
указывает
на
притяжа-
тельность:

"аната но"
переводится
как
"ТВОЙ...".

Задание №1
Прочитайте предложения и переведите их на русский язык.
Не забывайте про произношение "СИ", "У" и про редукцию.

Уважительный суффикс САН используется при обращении к человеку или при упоминании о нем в разговоре.

НИКОГДА(!) суффикс САН
не
используется говорящим по отношению к самому себе!

  • Ватакуси ва сэнсэй дэс.
  • Танака сан мо сэнсэй дэс.
  • Танака сан мо ватаси мо сэнсэй дэс.
  • Аната мо Исида сан мо Ямада сан мо гакусэй дэс.
  • Ватаси но нэко ва курой дэс.
  • Аната но нэко мо курой дэс.
  • Аната но нэко мо ватаси но нэко мо курой дэс.
  • Танака сан но хон ва ий дэс.
  • Исида сэнсэй но хон мо ий дэс.
  • Аната но сэнсэй но хон мо тайхэн ий дэс.

Для самопроверки
выделите курсором
содержимое рамки.

  • Я - учитель.
  • Господин Танака тоже учитель.
  • И я, и господин Танака - учителя.
  • И вы, и господин Исида, и господин Ямада - студенты.
  • Моя кошка черная.
  • Ваша кошка тоже черная.
  • И ваша, и моя кошки черные.
  • Книга господина Танаки хорошая.
  • Книга учителя Исиды тоже хорошая.
  • Книга вашего учителя тоже очень хорошая.

На предыдущий урок (№1) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№3)


Ударение

На предыдущий урок (№2) Ударение. К следующему уроку (№4)
Содержание

Урок №3

Ударения в японских словах не являются ударно-силовыми, как в русском языке. В отличие от европейских языков, речь японца мелодично-напевна.

Напевность японской речи, прежде всего, достигается за счет повышения голосового тона.

Произнесите слово "курой" (черный) так, как и хочется его произнести - с ударением на букву "О".
А теперь попробуйте произнести его так, как произнес бы его японец. Для этого слог "КУ" (безударный) должен быть произнесен на одной ноте, а слог "РОЙ" (подударный) на другой - более высокой.
Другой пример: попробуйте произнести слово "ватакуси" (я). Первый слог его безударный (то есть голосовой тон пониже), а второй, третий и четвертый слоги - ударные (то есть тон воспроизведения их выше относительно первого).

На письме ударение никак не выделяется. Просто надо знать как произносятся те или иные слова. В учебниках часто повышение или понижение тона отмечают (если это надо) ломанной горизонтальной линией. Над неударными слогами она расположена ниже, а над ударными выше.

  • Мы с вами для лучшего понимания, по мере надобности, будем подударные слоги писать большими буквами, а безударные - маленькими (ваТАКУСИ).
Учтите, что такого способа выделения подударных слогов в природе не существует (по крайней мере, автору этих страниц в известных ему учебниках не встречался).

Задание №1
Потренируйтесь в произношении уже известных вам слов.

ваТАКУСИ (я) | иЭ (дом) | аКАЙ (красный)
аНАта ;(ты, вы) | ХОн (книга) | куРОЙ (черный)
гаКУСЭЙ (студент) | НЭко (кошка) | эМПИЦУ (карандаш)
сэНСЭй (учитель) | куРУМА (машина) | Ий (хороший)

Задание №2
Разберите произношение новых слов и выучите их.
Произносите "СИ" и "СЯ" слегка шипяще.

ХАй (да) | иИЭ (нет)
КАса (зонт) | иСЯ (врач)
аОЙ (синий, зеленый) | сиРОЙ (белый)
яМА (гора) | КИ (дерево)
ДАрэ (кто) | НАн, НАни (что)

Примечание: Данное расположение ударений в словах может изменяться, когда они используются в том или ином предложении.

Помните: неправильная расстановка ударения полностью изменяет значение слова!
каМИ (бумага), КАми (волосы); КИ (дерево), ки(дух).

На предыдущий урок (№2) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№4)


Пространство

На предыдущий урок (№3) Пространство. Вопросы. К следующему уроку (№5)
Содержание

Урок №4

В японском языке, в отличие от русского, всегда учитывается месторасположение объекта, о котором идет речь.
Помните, что большими буквами выделено ударение.
(материалы прошлого урока)

Говоря на японском языке, надо всегда четко представлять о каком предмете идет речь (вернее, где и рядом с кем он находится). | "коРЭ" (это) | "ЭТО"(нечто или некто) расположено рядом с говорящим.
 | "cоРЭ" (то) | "ТО" (нечто или некто) находится около собеседника.
 | "аРЭ" (вон то) | предмет разговора находится в удалении как от говорящего, так и от его собеседника.
 | "ДОрэ" (который) | КОТОРЫЙ..? (из имеющихся в наличии)

корэ ва нан дэс ка.
сорэ ва аната но хон дэс.
cорэ ва нан дэс ка.
корэ ва ватаси но хон дэс.
арэ ва аната но курума дэс ка.
ииэ. арэ ва ватаси но ися но курума дэс.

Это что?
Это - ваша книга.
А это что?
Это моя книга.
Это (там) ваша машина?
Нет. Это машина моего врача.

Частица
"КА",
в конце
предложения,
образует
вопрос.
Частица
"КА",
как признак
вопроса,
произносится
с повышением
интонации.

От
местоимений
"корэ","сорэ",
"арэ","дорэ"
легко образуются:
"коНО"
(этот),
"соНО"
(тот),
"аНО"
(вон тот),
"ДОно"
(какой).

коно каса ва аната но (каса) дэс ка.
хай, соно каса ва ватаси но дэс.
ано аой каса ва дарэ но дэс ка.
ано каса ва Иванофу сан но дэс.
Иванофу сан но каса ва аой дэс ка.
ииэ. сирой дэс. ано каса ва Никитин сан но дэс.

Этот зонтик ваш (зонтик)?
Да, этот зонтик мой.
А вон тот синий зонтик чей?
Тот зонтик господина Иванова.
У господина Иванова синий зонтик?
Нет. Белый. Этот зонтик господина Никитина.

Задание №1
Прочитайте предложения и переведите их на русский язык.
Не забывайте про произношение "СИ", "У" и про редукцию.

Если часто
упоминается
одно и то же
существительное,
то его можно
заменять
словом "НО".

Два "НО"
(АНАТА НО НО)
объединяются
в одно:
"АНАТА НО"

  • Корэ ва нан дэс ка.
  • Сорэ ва курума дэс.
  • Ямада ися но курума ва дорэ дэс ка.
  • Корэ дэс.
  • Ано курума мо Ямада сан но курума дэс ка.
  • Хай, ано курума мо Ямада сан но дэс.
  • Танака сан но курума ва корэ дэс ка.
  • Хай, Танака сан но курума ва сорэ дэс.
  • Коно акай курума ва дарэ но дэс ка.
  • Соно акай курума ва ватаси но дэс.

Для самопроверки
выделите курсором
содержимое рамки.

  • Это что?
  • Это машина.
  • Машина доктора Ямады которая?
  • Это.
  • А вон та машина тоже машина господина Ямады?
  • Да, та машина тоже господина Ямады.
  • Машина господина Танаки эта?
  • Да, машина господина Танаки та.
  • Эта красная машина чья?
  • Эта красная машина моя.

На предыдущий урок (№3) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№5)


Пространство

На предыдущий урок (№4) Пространство (продолжение). К следующему уроку (№6)
Содержание

Урок №5

В японском языке всегда чётко соблюдается то, где расположен объект, о котором идет речь, или сам говорящий.
Помните, что большими буквами выделено ударение.

"коКО" (здесь) | "ЗДЕСЬ". Место, где находится говорящий.
"cоКО" (там) | "ТАМ". Место, где находится собеседник.
"аСОКО" (вон там) | "ВОН ТАМ". Место, находящееся вдали как от говорящего, так и от его собеседника.
"ДОко" (где) | "ГДЕ?" В каком месте?

аната но курума ва доко дэс ка.
ватаси но курума ва асоко дэс.
Где ваша машина?
Моя машина вон там.

Ямада сэнсэй ва коко дэс ка.
хай. коко дэс.
Учитель Ямада здесь?
Да, здесь.

коко ва доко дэс ка.
коко ва эки дэс.
Где мы находимся?
Это станция.

ВНИМАНИЕ
Сорэ ва доко дэс ка.
Это где?
Сорэ ва Мосукува дэс.
Это в Москве.
или
Это Москва. (!!!)

Вместо глагола-связки "ДЭС" широко используются
глаголы существования
"имас" и "аримас"
(имеется, находится, располагается).
 На последнем звуке "У" резкое снижение интонации.
иМАСу
аРИМАСу
Последнее "У" практически не произносится.

сорэ ва Мосукува дэсу.
Это в Москве. / Это Москва.
сорэ ва Мосукува ни аримасу.
Это находится в Москве.
Глаголы "ИМАС" и "АРИМАС" требуют применения частицы
"НИ "
после определяющих местоположение слов.

Глагол
"ИМАС"
используется
для
обозначения
местонахождения
живых
существ.
аната ва доко ни имас ка.
ватакуси ва иэ ни имас.
хон ва соко ни аримас ка.
хай. коко ни аримас.

Вы где будете?
Я буду дома.
Книга находится здесь?
Да. Здесь.

Глагол
"АРИМАС",
в общем
случае,
используется
для
обозначения
местонахождения
неодушевленных
предметов.

    Обратите внимание! Если быть более точным, то следует отметить, что деление на "живые" и "неживые", "одушевленные" и "неодушевленные" объекты при разговоре о глаголах "имас" и "аримас" не совсем корректно. Решающую роль при выборе того или иного глагола играет способность объектов самостоятельно перемещаться в пространстве.

    При разговоре о дереве или доме всегда будет употреблен глагол "аримас", так как данные предметы не могут изменить без посторонней помощи свое местоположение.

    В то же время, такие объекты, как, скажем, автомобиль или поезд, обладая способностью самостоятельного перемещения, требуют использования глагола "имас". Но следует иметь в виду, что, например, паровоз, обреченный на долговременное неподвижное пребывание в тупике, вынудит нас использовать глагол "аримас".

НЕПРАВИЛЬНО :

сорэ ва Мосукува ни дэс. (!НИ с ДЭС не сочетаются!)
сорэ ва Мосукува аримас. (!АРИМАС использован без НИ!)
нэко ва асоко ни аримас. (!Живое существо требует ИМАС!)
хон ва асоко ни имас. (!КНИГА - неживой объект!)

аната но нэко ва доко ни имас ка. | аната но нэко ва доко дэс ка.
Где ваша кошка?
нэко ва иэ ни имас. | нэко ва иэ дэс.
Кошка дома.
аната но каса ва доко ни аримас ка. | аната но каса ва доко дэс ка.
Где ваш зонтик?
ватаси но каса ва иэ ни аримас. | ватаси но каса ва иэ дэс.
Мой зонтик остался дома.

Задание №1
Прочитайте предложения и переведите их на русский язык.

  • Аната но сэнсэй ва доко ни имас ка.
  • Иэ ни имас.
  • Танака сан но курума ва коко ни аримас ка.
  • Хай. Танака сан но курума ва коко ни аримас.
    Танака сан мо коко ни имас.
  • Танака сан но хон ва доко дэс ка?
  • Асоко дэс.

Для самопроверки
выделите курсором
содержимое рамки.

  • Где ваш учитель?
  • Дома.
  • Машина господина Танаки здесь?
  • Да. Машина господина Танаки здесь.
    Господин Танака тоже здесь.
  • Где книги господина Танаки?
  • Вон там.

На предыдущий урок (№4) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№6)


Глаголы

На предыдущий урок (№2) Глаголы. К следующему уроку (№10)
Содержание

Урок №6

Глагол в японском языке самая изменяемая часть речи. Именно на глаголе лежит основная грамматическая нагрузка при формировании смысла всего предложения.

Прежде всего любой глагол необходимо хорошо представлять как в его нейтрально-вежливой, так и разговорной (просторечной) форме.
Все глаголы в
нейтрально-вежливой форме заканчиваются суффиксом
"МАС".

Просторечие
используется
при разговоре
равных по
положению
людей в
неофициальной
обстановке,
в семейном
кругу и тому подобное.
йому | йомимас
читать, читаю, читает, будем читать ...
каку | какимас
писать, пишу, пишет, будем писать ...
миру | мимас
видеть, вижу, видит, будем смотреть ...
ханасу | ханасимас
говорить, говорю, говорит, будем говорить
         Нейтрально
-вежливый стиль в японском языке
применяется для поддержания вежливого
разговора и в
официальной
обстановке.

Обратите внимание! Глаголы, представленные в данном виде могут означать как настоящее, так и будущее время. При этом относится могут как к нескольким лицам, так и к одному лицу женского или мужского пола.

Выбор перевода зависит от смыслового контекста.

Запомните: Глаголы, находящиеся в нейтрально-вежливой форме, нельзя переводить в инфинитиве (идти, смотреть...).
какимас (... , пишу, пишем, пишет, буду писать, (он, она) будет писать);
каку (писать, пишу, пишем, пишет, буду писать, (он, она) будет писать);

Задание №1
Разберите произношение новых слов и выучите их.
Двоеточием отмечена долгота звука.

иМАс (иРУ) | аРИМАс (Ару)
йоМИМАс (ЙОму) | каКИМАс (каКУ)
миМАс (МИру) | хаНАСИМАс (хаНАсу)
эЙГА (кино) | тэГАМИ (письмо)
сиМБУН (газета) | ТЭрэби (телевизор)
оМОСИРОй (интересный) | киНО: (вчера)
тоСЙОкан (библиотека) | аСИТА (завтра)

Времена глаголов. Отрицание.
(На примере глаголов "ДЭС" и "КАКИМАС")

Время |  | Отрицание
Настоящее | дэс | дэва аРИМАСЭН
Прошедшее | ДЭсита | дэва аРИМАСЭН дэсита
Настоящее | каКИМАс | каКИМАСЭН
Прошедшее | каКИМАСита | каКИМАСЭНдэсита

Обратите внимание! В японском языке форма настоящего времени глагола одновременно может выражать и будущее время. К месту будет замечено, что и в русском языке глагол в одной и той же форме частенько тоже используется для выражения действия как в настоящем времени, так и в будущем:
Настоящее время: Я ИДУ в кино.
Будущее время: Завтра я ИДУ в кино.

кино: доко ни имасита ка.
иэ ни имасита.
хон-о йомимасита ка.
хай, хон-о йомимасита.
омосирой хон-о йомимасита ка.
хай, омосирой хон-о йомимасита.

Где вы вчера были?
Я был дома.
Читали книги?
Да, читал книгу.
Интересную книгу читали?
Да, я читал интересную книгу.

Частица
"О"
ставит
предшествующее слово
в винительный
падеж.
"Кого?", "Что?"
Ради удобства
восприятия
будем частицу
"О"
писать через
дефис.

"кино: но"
"вчерашний".
Известный вам
способ
выражения
принадлежности.
"аната но"
"твой",
"дарэ но"
"чей",
"кино: но"
"вчерашний".

аната ва кино: иэ ни имасита ка.
ииэ, иэ ни имасэн дэсита.
доко ни имасита ка.
тосйокан ни имасита.
нани-о йомимасита ка.
кино: но симбун-о йомимасита.
эйга-о мимасита ка.
ииэ, эйга-о мимасэн дэсита.

Вы вчера были дома?
Нет, не был.
А где были?
В библиотеке.
Что читали?
Читал вчерашние газеты.
Кино смотрели (В кино ходили)?
Нет, не смотрел.

Задание №2
Прочитайте предложения и переведите их на русский язык.

Частица
"МО"
"ТАКЖЕ"
вытесняет
собой
частицу
винительного
падежа "О".

  • Кино: аната ва сэнсэй но иэ ни имасита ка.
  • Ииэ, имасэн дэсита. Танака сан ва имасита ка.
  • Хай, Танака сан ва сэнсэй но иэ ни имасита.
  • Со: дэс ка (Вот как!). Танака сан но курума ва коко ни аримасита.
  • * * *
  • Асита тэрэби-о мимас ка.
  • Ииэ, мимасэн. Асита тэгами-о какимас.
  • Хон мо йомимасэн ка.
  • Хай, йомимасэн.

Для самопроверки
выделите курсором
содержимое рамки.

  • Вы вчера были дома у учителя?
  • Нет, не был. А господин Танака был?
  • Да, господин Танака у учителя был.
  • Вот как? Машина господина Танаки была здесь.
  • * * *
  • Завтра будете смотреть телевизор?
  • Нет, не буду. Завтра буду писать письма.
  • Книги тоже не будете читать?
  • Да, не буду читать.

На предыдущий урок (№2) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№10)


Место действия

На предыдущий урок (№6) Место действия. К следующему уроку (№10)
Содержание

Урок №7

Задание №1
Разберите произношение новых слов и выучите их.
Внимание: Здесь долгое "О:" записано как два "ОО".

тоОКЙОо (Токио) | Оосака (Осака)
ниХОн (Япония) | ниППОн (Япония)
РОсиа (Россия) | иГИРИСУ (Англия)
ниХОНГО (Японский язык) | роСИАГО (Русский язык)
эЙГО (английский язык) | КЙОо (сегодня)
гаККОО (школа) | даЙГАКУ (университет)
суКОси (немного) | тоМОДАТИ (друг)
бэНКЙОО (занятия, учение) | ваКАРИМАс (ваКАру - понимать)
сиМАс (СУру -делать) | каИМАс (каУ - покупать)
бэНКЙОО суру (учить, изучать, заниматься)

Доко ни имасита ка.
Где был?
Доко дэ каимасита ка.
Где купил?
Имеются две частицы, указывающие на месторасположение:
"НИ" и "ДЭ".

Частица
"НИ"
используется
для
обозначение
места, где
находится
объект
.
тэгами ва доко ни аримас ка.
иэ ни аримас.
коно хон-о доко дэ каимасита ка.
То:кйо: дэ каимасита.

Где письмо?
Дома.
Где вы купили эту книгу?
В Токио.

Частица
"ДЭ"
используется
для
обозначения
места, где
происходит
действие.

ватаси ва сэнсэй дэва аримасэн.
сэнсэй ва коко дэва аримасэн.
(сэнсэй ва коко ни имасэн.)
кино: сэнсэй ва тосйокан ни имасита.
сэнсэй ва тосйокан дэ нихонго но симбун-о йомимас.
кйо: ватаси но томодати ва сэнсэй-о дайгаку дэ мимасита.

Я - не учитель.
Учителя здесь нет.
Вчера учитель был в библиотеке.
В библиотеке учитель читает газеты на японском языке.
Сегодня мой друг видел учителя в университете.

Задание №2
Прочитайте предложения и переведите их на русский язык.

C глаголом
вакару (понимать)
необходимо использовать только частицу "ГА".

НИКОГДА(!)
с глаголом вакару не используется частица винительного падежа "о"
НЕПРАВИЛЬНО:
ЭЙГО-О ВАКАРУ

  • Сорэ ва нан дэс ка.
  • Корэ ва ватаси но атарасий хон дэс.
  • Доко дэ каимасита ка. Мосукува дэ каимасита ка.
  • Ииэ, Мосукува дэва аримасэн. То:кйо: дэ каимасита.
  • То:кйо: дэс ка. Аната ва То:кйо: ни имасита ка.
  • Хай, имасита.
  • Нихон дэ нани-о симасита ка.
  • Нихонго-о бэнкйо: симасита.
  • Соно хон ва росиаго но хон дэс ка.
  • Ииэ, коно хон ва росиа но (хон) дэва аримасэн. Эйго но хон дэс.
  • Со: дэс ка. Аната ва эйго га вакаримас ка.
  • Хай, сукоси вакаримас.
  • Хон ва омосирой дэс ка.
  • Тайхэн омосирой дэс.

Для самопроверки
выделите курсором
содержимое рамки.

  • Что это?
  • Это моя новая книга.
  • Где вы её купили? В Москве?
  • Нет, не в Москве. В Токио.
  • В Токио? Вы были в Токио?
  • Да, был.
  • Что вы делали в Японии?
  • Изучал японский язык.
  • Эта книга на русском языке?
  • Нет, не на русском. Она на английском.
  • Вот как? Вы понимаете по-английски?
  • Да, немного понимаю.
  • Книга интересная?
  • Очень интересная.

На предыдущий урок (№6) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№10)


ПИСЬМЕННОСТЬ

На предыдущий урок (№7) ПИСЬМЕННОСТЬ. К следующему уроку (№11)
Содержание

Урок №10

Иероглифическая письменность японским языком была заимствована из Китая.

Китайское письмо занесено на Японский архипелаг в конце lll века (285 г.н.э.) учеными корейцами Вани и Азики. В этот период китайский язык, как и письмо, был привилегией немногочисленного слоя образованных людей этой страны.

В 712 году была написана старейшая книга японии "Кондзики" ("История древних собыий"). Книга была написана полностью иероглифами. В этой книге, кроме японских имен и оборотов, содержалось множество древних японских песен, которые должны были, естественно, читаться по-японски. Для записи этих слов и песен были применены китайские иероглифы, изначальный идеографический смысл которых был опущен, а их использовали лишь как символы отдельных слогов. Начиная с этого события стала формироваться японская азбука, в которой иероглифическими упрощенными символами отображались уже не отдельные слова, а слоги.

Для нас, европейцев, удивительным является то, что японцы не мыслят буквами. Если вас попросить прочитать слово "МАШИНА" наоборот, то вы скажете: "АНИШАМ". Японец же в свою очередь произнесет: "НА-ШИ-МА" - по слогам. Мышление у них слоговое, слова ими воспринимаются по слогам.

Так постепенно до наших дней сформировалась слоговая азбука Японии. На данный момент их две - Хирагана и Катакана.

ХИРАГАНА.

Знаками этой азбуки можно записать все японские слова, в том числе и те, которые записываются иероглифами. Кроме того в Японии принято рядом с иероглифами (сверху, если иероглифы записаны в ряд слева направо, и справа, если записаны сверху вниз) записывать прочтение данных иероглифов символами азбуки, что, конечно же, очень облегчает чтение письма иностранцам (но, к сожалению, не обеспечивает автоматически его понимание).

Hiragana

Katakana
КАТАКАНА.

Знаками азбуки Катакана, как и знаками азбуки Хирагана, можно записать все японские слова.
Тем не менее, азбука Катакана применяется, в основном, для записи слов иностранного (преимущественно западно-европейского) происхождения, а также западных собственных имен: фамилий, географических названий и так далее.
Видно, что даже внешне знаки Катаканы выглядят более просто, чем знаки Хираганы. Возможно отчасти поэтому знакомство с письменностью в японских школах начинается именно с этой азбуки.

Задание
Ознакомьтесь, пожалуйста, со знаками Хираганы по материалам следующего урока. Постарайтесь основательно выучить их произношение и научиться их узнавать и правильно записывать.
И не вздумайте переходить к новым урокам, не освоив досконально материал предыдущих!

На предыдущий урок (№7) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№11)


Азбука ХИРАГАНА

На предыдущий урок (№10) Азбука ХИРАГАНА. К следующему уроку (№12)
Содержание

Урок №11
Хирагана - одна из двух существующих в японской письменности слоговых азбук.
Знаками этой азбуки можно записать все японские слова, в том числе и те, которые записываются иероглифами.

Ознакомьтесь, пожалуйста, со знаками Хираганы. Постарайтесь основательно запомнить все 46 знаков.

Очень важно свободно узнавать знаки, а также воспроизводить их на письме.
Рекомендую запоминать в день по пять знаков и ежедневно тренироваться в их правильной записи и узнавании.
Таким образом вы потратите на освоение данного урока не меньше 10-15(!) дней. 		Hiragana

Учтите - не выучив азбуку бесполезно продолжать дальнейшие занятия японским языком.

Для того, чтобы иметь возможность регулярно практиковаться в запоминании знаков Хираганы, рекомендую нарезать небольшие карточки, на каждой из которых с одной стороны будет записан отдельный знак, а с другой его значение.

Думаю, что Вам будет полезно заглянуть в материалы следующего урока , где Вы сможете почерпнуть много полезной информации о правильной зарисовке знаков и их произношении.

На предыдущий урок (№0) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№2)


Азбука ХИРАГАНА

На предыдущий урок (№11) Азбука ХИРАГАНА (продолжение). К следующему уроку (№13)
Содержание

Урок №12

Зарисовка знаков и произношение звуков

Обратите внимание на правильную последовательность зарисовки отдельных частей знаков. Это очень важно, ибо в дальнейшем вы поймете, что писать правильно иероглифы - сродни искусству, а значит это требует понимания своих законов.
Существует несколько правил, согласно которым можно проверять правильность последовательности рисования линий: 1) Линии рисуются сверху вниз и слева направо;
2) Если две линии пересекаются, то сначала рисуется горизонтальная линия, потом вертикальная;
3) Если существует три вертикальные линии, то сначала рисуется центральная, потом левая и лишь затем правая.
На рисунке крупным планом показаны некоторые знаки. Под ними в табличках вы можете ознакомиться со способом их произношения.
Цифрами отмечена последовательность рисования
отдельных линий знака, а стрелочками указано
направление рисования данных линий:

A I U E O

[А, И, У, Э, О]: По произношению краткие гласные А, И, Э, О, мало отличаются от русских соответствующих звуков, разве что О и Э менее открыты, то есть являются полуоткрытыми. Кроме того произношение гласных не следует изменять в зависимости позиции и ударения (под ударением они не удлиняются, как в русском языке).
Что касается звука "У", то он заметно отличается от русского. При его артикуляции губы не округляются и не вытягиваются вперед. Зубы почти сомкнуты. Вы как-будто бы собираетесь произнести "Ы", но в последний момент, не меняя положения органов артикуляции, произносите "У".

KA KI KU KE KO

[КА, КИ, КУ, КЭ, КО]: Звук "К" в слогах КА, КИ, КУ, КЭ, КО не отличается от русских аналогов, разве что следует отметить, что К перед И в слоге КИ очень мягкий, как в словах КИТ, КИСКА, а в других случаях - твердый, как в словах КОСА, КАШНЭ.
!!! Не забывайте про произношение звука "У" как в слоге КУ, так и в других слогах с буквой У.

SA SI SU SE SO

[СА, СИ, СУ, СЭ, СО]: Звук "С" аналогичен в слогах СА, СУ, СЭ, СО русскому произношению, только в логе "СИ" он звучит мягко, как в слове АВОСЬКА и может быть чуть-чуть шипяще, как очень мягкий Щ. Вернее бы этот слог следовало записывать как "ЩИ", но в русской транскрипции это не принято, по всей видимости, чтобы случайно не придать звучанию слишком твердый характер.

TA CHI TSU TE TO

[ТА, ТИ, ЦУ, ТЭ, ТО]: Здесь следует обратить внимание только на "ТИ". звучание этого слога более верно отражается записью латинскими буквами "CHI", то есть произносится как очень мягкий "Ч" в слоге "ЧИ". Чтобы понять о чем речь, попробуйте произнести слово "ДЕТИ" или "МИТИ". Вы отметите, что в этих словах при всем своем желании не удается чисто и четко произнести звук "Т". Он размывается, превращаясь в мягкий "Ч".

NA NI NU NE NO

[НА,НИ,НУ,НЭ,НО]: Все как и в русском языке. Без комментариев.

HA HI FU HE HO

[ХА, ХИ, ФУ, ХЭ, ХО]: Звук "Х" в отличие от русского "Х" не заднеязычный, а гортанный. Произносится при опущенном языке, как чистое придыхание. Звук "Ф" подобно английскому губно-губной (а не губно-зубной, как в русском языке). Произносится, как-будто при задувании пламени свечи. !!!
Интересно, что в давние времена, вместо звука "Х" произносился "П".
Опять же не забывайте про "У".

MA MI MU ME MO

[МА,МИ,МУ,МЭ,МО]: Все как и в русском языке. Без комментариев.

YA YU YO
[Я, Ю, Ё(йо)]: Без комментариев. Разве что следует отметить, что допустима запись в русской транскрипции "ЙО".

RA RI RU RE RO

[РА, РИ, РУ, РЭ, РО]: Также без особых замечаний. Только необходимо отметить, что звук "Р" не раскатистый как у нас, а одноударный, то есть при его произношении язык как бы касается десны у самых верхушек зубов только один раз. Японский звук "Р" не может удваиваться.

WA O N

[ВА,О,Н]:Все как и в русском языке. Без особых комментариев. Ну, разве что, следует запомнить, что когда "Н" располагается непосредственно перед звуком "К" или "Г", то произносится, как английский "NG".

На предыдущий урок (№11) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№13)


Азбука ХИРАГАНА

На предыдущий урок (№12) Азбука ХИРАГАНА (практика). К следующему уроку (№14)
Содержание

Урок №13

Если вы еще не уверены в знании знаков Хираганы, то вам лучше вернуться к материалам предыдущего урока.

Задание №1
Запишите попарно следующие знаки Хираганы.
Обратите внимание на некоторую схожесть их написания.

КИ_СА; МЭ_НУ; ХА_КЭ; Э_СО; У_РА; РЭ_НЭ; ВА_СА; ТИ_ТО; А_О; ХА_ХО; МА_МО; МА_ХО, ТЭ_РО_РУ, НА_ТА, НИ_ТА.

Задание №2
Прочтите записанные Хираганой слова.
Подсказка на каждом знаке.

KA KU, SU RU, NA RU, U RA, NI KU, CHI I SA I, A O I, SHI RO I, SE N SE I, KA RA TE, SU MO, KI MO NO, HI TO, SA KU RA, YA MA, HA RA, FU RU I, KO N NI CHI, YO MU.

Задание №3
Постарайтесь знаками Хираганы записать следующие слова.
Внимание! Знаки "ИИ" в конце слова читаются как ИЙ.

Миру, хако, нэко, фую, томо, кути, сирой, курой, ацуй, сару, токэй, уми, хару, хаякумо, хасиру, ками, куцу, тити, хаха, атама, киру, самуй. Запуск ответов в правое окно.

На предыдущий урок (№12) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№14)


Азбука ХИРАГАНА. НИГОРИ (озвончение)

На предыдущий урок (№10) Азбука ХИРАГАНА. НИГОРИ (озвончение). К следующему уроку (№15)
Содержание

Урок №14
На прошлых уроках мы с вами познакомились с одной из японских азбук - хираганой. Вы не могли не заметить, что в ней не оказалось места для многих привычных нам звуков. Но это не значит, что звуковой запас японца действительно столь беден. Все дело в том, что некоторые знаки хираганы меняют свое звучание при, так называемом, нигори - озвончении.

В таблице приведены изменения, которые происходят со звуками при записи некоторых знаков азбуки с помощью нигори("). nigori
Видно, что глухие звуки К, Х, С в соответствующих слогах благодаря наличию знака нигори превращаются в звонкие согласные Г, Б, ДЗ. А при знаке (°) звук Х становится глухим П.
(Кстати, в древности все современные звуки на Х произносились как П).

Задание №1
Ознакомьтесь, пожалуйста, с новыми знаками и звуками. Постарайтесь основательно их запомнить.
Обратите внимание на особенности произношения.

  • Звуки "Б" и "П" - сродни русским "Б" и "П".
  • "ДЗ" - произносится не как два звука Д и З, а как один звук, более близкий к "З". Иногда в середине слова произносится просто "З".
  • В слоге "ДЗИ" звук "ДЗ" произносится мягко и со слегка шипящим оттенком.
  • "Г", располагаясь перед Н или К, очень близок к английскому заднеязычному "НГ".
ОБРАТИТЕ ВНИМАНИЕ!
    Знаки, образованные с помощью "нигори" от "ТИ" и "ЦУ", вроде бы должны звучать как "ДИ" и "ДУ", а на самом деле произносятся "ДЗИ" и "ДЗУ", точно так же как и "озвонченные" знаки "СИ" и "СУ".
    Применение этих двух знаков (нигори от "ТИ" и "ЦУ") крайне ограниченно и заслуживает отдельного разговора.

Задание №1
Запишите хираганой следующие слова.
Попробуйте как горизонтальный, так и вертикальный способ записи знаков.

    СУДЗУСИЙ (прохладный), СИДЗУКАНА (тихий, спокойный), ГОРО (приблизительно /о времени/), ГОГО (после полудня), ГАКА (художник), БАРА (роза), ТИДЗУ (геогр.карта), ДАРЭ (кто) , ДАЙКУ (плотник), ГЭНКИ (бодрость, энергия), ГЭНГОГАКУ (языкознание), ТЭКУБИ (запястье), КАНДЗИ (иероглифы), БАНГОХАН (ужин), ДАЙГАКУ (университет), КАБАН (чемодан), КАБЭ (стена), ТЭГАМИ (письмо).
    ГОДЗАИМАС, КУДАСАЙ. Запуск ответов в правое окно.

При горизонтальном письме знаки следуют слева направо,
строчки располагаются сверху вниз.
При вертикальном письме знаки записываются сверху вниз один под другим рядами, которые, в свою очередь, следуют справа налево.

Заключительное "С" в словах записывается знаком "СУ".

На предыдущий урок (№0) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№15)


Азбука ХИРАГАНА (вариации)

На предыдущий урок (№14) Азбука ХИРАГАНА (вариации). К следующему уроку (№17)
Содержание

Урок №15.1

Н перед М, Б, П
читается как М
К материалам данного урока приступайте только после уверенного освоения предыдущих уроков.

В русско-
язычной литературе данные сочетания могут записываться как
НМ, НБ, НП,
так и
ММ, МБ, МП.
Слово | Читается | Пишется
Слишком | аммари | анмари
Карандаш | эмпицу | энпицу
Газета | симбун | синбун

Задание №1
Постарайтесь знаками Хираганы записать следующие слова.
Слова записаны по их звучанию.

Аммари (слишком), эмпицу (карадаш), симбун (газета), комбан (вечер), ромбун (статья), дзэмбу (всё, полностью), сэммонка (специалист), симпай (беспокойство), сампо (прогулка), гамбару (стараться, упорствовать), кампан (палуба), дзиммин (народ), саммай (три листа), самман (30000), нихондзимморосиадзиммо (и японец, и русский). Запуск ответов в правое окно.

Урок №15.2 Долгота гласных.

В японском языке гласные могут произноситься как коротко, так и протяжно.
В русской транскрипции долготу гласного звука будем отмечать двоеточием (:).

Долгота гласного полностью изменяет смысл слова: сэйто (ученик), сэйто: (политическая партия)
хохэй (пехота), хо:хэй (артиллерия)

Долгота гласного при написании хираганой обозначается несколькими способами.
о:кий
большой
O
O
KI
I
ти:сай
маленький
CHI
I
SA
I
сэнсэ:
учитель
SE
N
SE
I

Для
обозначения долготы "О","У","Ю" в составе слога ("СО","СУ"...) к слогу добавляют знак "У".
до:мо
спасибо
DO
U
MO
сумо:
сумо
SU
MO
U
фуцу:но
обычный
FU
TSU
U
NO
ку:со:
фантазия
KU
U
SO
U

Задание №2
Постарайтесь знаками Хираганы записать следующие слова.
Внимание! Если на "ОУ" заканчивается глагол, то следует читать "ОУ".

До:мо аригато: (спасибо), сэйто: (ученик), о:й (многочисленныый), хико:ки (самолёт), хонто: (правда), эйго (английский язык), мо: (уже), кино: (вчера), ото:то (младший брат), ро:до: (труд), одзэй (много), ку:гун (военная авиация), омоу (думать), до:буцу (животное), буммэй (цивилизация), су:гаку (математика), соу (проходить), ю:цуна (унылый). Запуск ответов в правое окно.

Обратите внимание:
KO U ко:
так 		KO U коу
просить

Урок №15.3 Смягчение согласных.

Сочетание знаков хираганы, заканчивающихся на "И", и знаков "Я", "Ю", "ЙО" дают при произношении следующий результат:

Произношение данных звуков мало отличается от их звучания в русском языке.

КИ+Я= | КЯ(kya) | КИ+Ю= | КЮ(kyu) | КИ+ЙО= | КЙО(kyo)
СИ+Я= | СЯ(sha) | СИ+Ю= | СЮ(shu) | СИ+ЙО= | СЙО(sho)
ТИ+Я= | ТЯ(cha) | ТИ+Ю= | ТЮ(chu) | ТИ+ЙО= | ТЙО(cho)
НИ+Я= | НЯ(nya) | НИ+Ю= | НЮ(nyu) | НИ+ЙО= | НЙО(nyo)
ХИ+Я= | ХЯ(hya) | ХИ+Ю= | ХЮ(hyu) | ХИ+ЙО= | ХЙО(hyo)
МИ+Я= | МЯ(mya) | МИ+Ю= | МЮ(myu) | МИ+ЙО= | МЙО(myo)
РИ+Я= | РЯ(rya) | РИ+Ю= | РЮ(ryu) | РИ+ЙО= | РЙО(ryo)
ГИ+Я= | ГЯ(gya) | ГИ+Ю= | ГЮ(gyu) | ГИ+ЙО= | ГЙО(gyo)
БИ+Я= | БЯ(bya) | БИ+Ю= | БЮ(byu) | БИ+ЙО= | БЙО(byo)
ПИ+Я= | ПЯ(pya) | ПИ+Ю= | ПЮ(pyu) | ПИ+ЙО= | ПЙО(pyo)
ДЗИ+Я= | ДЗЯ(ja) | ДЗИ+Ю= | ДЗЮ(ju) | ДЗИ+ЙО= | ДЗЙО(jo)

Задание №3
Прочтите записанные Хираганой слова.
Подсказка над переводом.
Смягчающие знаки "Я","Ю","ЙО" при горизонтальном письме записываются меньшим размером и чуть ниже остальных.

HI | YA | KU | хяку сто | , | TA | N | JI | YO | тандзйо рождение | , | SHI | YA | SHI | N | сясин фотография | ,
O | CHI | YA | отя чай | , | KA | I | SHI | YA | кайся компания | , | A | KU | SHI | YU | акусю рукопожатие | ,

Обратите внимание:
JI YU U дзю:
десять 		, JI YU U дзию:
свобода

Задание №4
Постарайтесь знаками Хираганы записать следующие слова.
При вертикальном письме смягчающие "Я","Ю","ЙО" пишутся меньшим размером и чуть справа

Кайся (компания), тосйокан (библиотека), миягэ (подарок), бйо:ки (болезнь), бйо:ин (больница), бэнкйо: (учение), хонъя (книжный магазин), кйо: (сегодня), кйо:ми (интерес), эндзйо (помощь), дзяма (помеха), акусю (рукопожатие), акатян (младенец), сампяку (300), дзию: (свобода), хико:дзйо: (аэродром), сийо:дзйо: (ферма). Запуск ответов в правое окно.

Урок №15.4 Долгота согласных.

В русском языке тоже распространено долгое звучание согласных.
(Аккорд, трасса, оппортунист, Анна, оттиск)

Долгота согласного полностью изменяет смысл слова: хико:си (лётчик), хиккоси (переезд)
гака (художник), гакка (урок)

Для
обозначения долготы согласного (кроме "Н" и"М") используют знак "ЦУ", который записывается меньшим размером.
гакка
урок
GA
TSU
KA
дзасси
журнал
ZA
TSU
SHI
сиппай
неудача
SHI
TSU
PA
I
мотто
более
MO
TSU
tO
минна
все
MI
N
NA
кимму
служба
KI
N
MU

Задание №5
Постарайтесь знаками Хираганы записать следующие слова.
Удлиняющий звучание знак "ЦУ" записывается чуть ниже остальных знаков при горизонтальном письме и правее при вертикальном.

Кэккон (женитьба, замужество), киппу (билет), гакко: (школа), юккури (медленно), бэссо: (дача), онна (женщина), риппана (прекрасный), тйотто (немного), камманна (медленный), иссю:кан (одна неделя), дзиккэн (эксперимент), хиккоси (переезд), сиппай (неудача), иссйони (вместе), буммэй (цивилизация), киссатэн (кафе), гакка (урок). Запуск ответов в правое окно.

На предыдущий урок (№14) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№17)


Азбука КАТАКАНА

На предыдущий урок (№15) Азбука КАТАКАНА. К следующему уроку (№18)
Содержание

Урок №17

Катакана - вторая из двух существующих в японской письменности слоговых азбук.

Хотя знаками этой азбуки, как и знаками Хираганы, можно записать все слова японского языка, однако сегодня азбука Катакана используется в основном для записи слов, заимствованных из других языков.

Задание №1
Ознакомьтесь, пожалуйста, со знаками Катаканы.
Постарайтесь основательно запомнить все 46 знаков.

Способ правильной зарисовки знаков и их произношение практически не отличается от принципов, характерных для рисования знаков хираганы (урок 12).

Очень важно свободно узнавать знаки, а также воспроизводить их на письме.
Рекомендуется запоминать в день по пять знаков и ежедневно тренироваться в их правильной записи и узнавании.

Таким образом вы потратите на освоение данного урока не меньше 10-15(!) дней.

Katakana

Для того, чтобы иметь возможность регулярно практиковаться в запоминании знаков Катаканы, желательно нарезать небольшие карточки, на каждой из которых с одной стороны будет записан отдельный знак, а с другой его значение.

Учтите, не выучив азбуку бесполезно продолжать дальнейшие занятия японским языком.

Применение знаков азбуки Катакана в основном схоже с азбукой Хирагана, хотя и имеются небольшие отличия.

Правила рисования знаков азбуки Катакана полностью соответствуют правилам рисования знаков азбуки Хирагана (подробнее смотри урок 12).

Существует несколько правил, согласно которым можно проверять правильность последовательности рисования линий: 1) Линии рисуются сверху вниз и слева направо;
2) Если две линии пересекаются, то сначала рисуется горизонтальная линия, потом вертикальная;
3) Если существует три вертикальные линии, то сначала рисуется центральная, потом левая и лишь затем правая.

Тем не менее, на последовательность зарисовки линий некоторых знаков
все-таки следует обратить особое внимание.

KO | На при мере знаков катаканы "КО" и "РО" хорошо видно, что две линии, образующие верхний правый угол рисуются фактически без отрыва от бумаги. Интересно, что в знаке "КО" на самом деле не три, а всего две линии, а в знаке "РО" всего три, хотя на первый взгляд этот знак похож на квадрат, который состоит из четырех сторон. | RO
TA | Опять характерный пример слияния двух линий в одну (как и в случае знаков "КО" и "РО"). Данное правило распространяется не только на знаки обеих кан, но также и на иероглифы. Кроме того, здесь также прослеживается принцип оптимизации движения руки (линии 2 и 3). | YO
SA (KATAKANA) | Особенность этого знака видна только при сравнении его со знаком хираганы "СЭ". Видно, что последовательность рисования линий также определяется наибольшим удобством зарисовки знака, минимальной отрываемостью руки от бумаги, стремлением избавиться от лишних движений руки. | SE (HIRAGANA)
BI | Знаки Катаканы семейства "ХИ" (БИ, ПИ) и знак "ЙО" Хираганы также довольно-таки интересны для сопоставления. | YO (HIRAGANA)

Приведенных выше и ниже примеров достаточно для получения полного представления о способах зарисовки знаков катаканы.

CHI | TSU | SHI | TO
NE | SO | N | PA

Задание №1
Постарайтесь понять принципы прорисовки знаков Катаканы.
Нарисуйте все остальные знаки катаканы.

На предыдущий урок (№16) Copyright © 2000 A.M. Wurdow (Syktyvkar) К следующему уроку (№18)


Азбука КАТАКАНА (продолжение)

На предыдущий урок (№17) Азбука КАТАКАНА (продолжение).
Содержание

Урок №18

Знаками азбуки катакана сегодня преимущественно записываются заимствованные из других (в основном европейских) языков слова.

Звучание слов иностранного происхождения сильно трансформируется под особенности японской фонетики.

Однако совершенно нетрудно определить истинное происхождение того или иного заимствованного слова.

Основная масса слов "иностранного" происхождения сегодня преимущественно заимствована из английского языка.

тэКИсуто | текст | text (engl) |  |
 |  |  | БАсу | автобус | bus (engl)
МИруку | молоко | milk (engl) |  |
 |  |  | БИру | пиво | beer (engl)
КАмэра | фотоаппарат | camera (engl) |  |  |
 |  |  | ТЭрэби | телевизор | television (engl)
ХОтэру | гостиница | hotel (engl) |  |
 |  |  | ПАн | хлеб | pao (port)
аРУБОМУ | альбом | album (engl) |  |
 |  |  | РАдзио | радио | radio (engl)
РЭсуторан | ресторан | restaurant (engl) |  |
 |  |  | БИру | здание | building (engl)
РОсиа | Россия | Россия (rus) |  |
 |  |  | фуРАНсу | Франция | France (engl)
аMЭрика | Америка | America (engl) |  |
 |  |  | ДОйцу | Германия | Deutche (germ)

Задание №1
Ознакомьтесь, пожалуйста, со следующими заимствованными словами.
При запоминании опирайтесь на исходное иностранное слово.

каРЭнда: | календарь | calendar (eng) |
 |  |  | куРАбу | клуб | club (eng)
коOХи: | кофе | coffee (engl) |  |
 |  |  | ДЗИиндзу | джинсы | jeans (eng)
КОнса:то | концерт | concert (eng) |  |
 |  |  | ГИта: | гитара | guitar (engl)
деПАато | универмаг | department (engl) |  |
 |  |  | КЭэки | пироженое | cace (engl)
ТАкуси: | такси | taxi (eng) |
 |  |  | ТИидзу | сыр | cheese (eng)
аНКЭэто | анкета | anquete (engl) |  |
 |  |  | ТЭэпу | пленка | tape (eng)
суКЭ:ТО | коньки | skate (eng) |  |
 |  |  | СУки: | лыжи | ski (engl)

Задание №2
Запишите знаками Катаканы все новые слова.
Следите за последовательностью рисования черт.

Текст. Автобус. Молоко. Пиво. Фотоаппарат. Телевизор. Гостиница. Хлеб. Альбом. Радио. Ресторан. Здание. Россия. Франция. Америка. Германия. Календарь. Клуб. Кофе. Джинсы. Концерт. Гитара. Универмаг. Пирожное. Такси. Сыр. Анкета.Пленка. Коньки. Лыжи. Запуск ответов в правое окно.
До:мо
Спасибо
O
:
KI
ВНИМАНИЕ!
Долгота гласного при написании хираганой и катаканой обозначается по разному.
До:мо
Спасибо
O
O
KI

При написании слов катаканой действительны все правила озвончения, смягчения и удвоения согласных, как это происходит при написании Хираганой.

Задание №3
Постарайтесь правильно прочитать приведенные ниже слова.
Догадайтесь по звучанию от каких заимствованных слов они происходят.

KA NA DA
Canada (каНАда)
MO SU ku WA
Москва (моСУКУВА)
WA SHI N TO N
Washington (ваСИнтон)
SU TA RI N
Сталин (суТАрин)
PU : TI N
Путин (ПУутин)
GO RU BA TI YO FU
Горбачев (гоРУБАТЙОФУ)
TA BA KO
Tabaco (port.) (таБАко)
U I : SU KI
Wiskey (уиИСУки)
WA I N
Wine (ВАйн)
ME : RU
Mail (МЕеру)
SA : I TO
Site (САайто)
HO : MU PE : JI
Home Page (хоОМУ ПЭэдзи)
SO FU TO
Soft (СОфуто)
DE ZA I N
Design (дэЗАйн)
KO N PI YU : TA :
Computer (коМПЬЮ:та:)
BO : RU
Ball (бо:РУ)
NI YU : SU
News (НЮ:су)
PA SU PO TSU TO
Passport (паСУПОтто)
BE RU
Bell (BEru)
SA TSU DO
Bed (БЭддо)
PI A NO
Piano (piANO)
DA N SU
Dance (ДАнсу)
JI YU : SU
Juice (ДЗЮ:су)
KA SE TSU TO
Cassete (каСЭтто)

Задание №4
Запомните все пройденные слова в этом уроке.
В предыдущем задании подсказки под словами.

На предыдущий урок (№17) Copyright © 2000 A.M. Wurdow (Syktyvkar)


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|BEST\\Архонт vti_timelastmodified:TR|16 Feb 2006 09:53:15 -0000 vti_timecreated:TR|16 Feb 2006 09:31:24 -0000 vti_title:SR|Особенности ЯПОНСКОГО ЯЗЫКА vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|less1.htm lessons.htm vti_nexttolasttimemodified:TW|16 Feb 2006 09:36:31 -0000 vti_cacheddtm:TX|16 Feb 2006 09:53:15 -0000 vti_filesize:IR|6855 vti_cachedtitle:SR|Особенности ЯПОНСКОГО ЯЗЫКА vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less1.htm S|images/right.gif H|lessons.htm H|less1.htm H|less1.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less1.htm FSUS|images/right.gif FHUS|lessons.htm FHUS|less1.htm FHUS|less1.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 GENERATOR MSHTML\\ 5.00.2614.3500 Author Alexander\\ Wurdow vti_charset:SR|windows-1251 vti_generator:SR|MSHTML 5.00.2614.3500


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|BEST\\Архонт vti_timelastmodified:TR|16 Feb 2006 09:53:25 -0000 vti_timecreated:TR|16 Feb 2006 09:35:39 -0000 vti_title:SR|Первые шаги vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|index.htm less2.htm lessons.htm vti_nexttolasttimemodified:TW|16 Feb 2006 09:39:04 -0000 vti_cacheddtm:TX|16 Feb 2006 09:53:25 -0000 vti_filesize:IR|4033 vti_cachedtitle:SR|Первые шаги vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|index.htm S|images/left.gif H|less2.htm S|images/right.gif H|lessons.htm H|index.htm S|images/left.gif H|less2.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|index.htm FSUS|images/left.gif FHUS|less2.htm FSUS|images/right.gif FHUS|lessons.htm FHUS|index.htm FSUS|images/left.gif FHUS|less2.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR MSHTML\\ 5.00.2614.3500 vti_charset:SR|windows-1251 vti_generator:SR|MSHTML 5.00.2614.3500


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:53:24 -0000 vti_timecreated:TR|16 Feb 2006 09:38:27 -0000 vti_title:SR|Первые шаги vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less1.htm lessons.htm less3.htm vti_nexttolasttimemodified:TW|16 Feb 2006 09:54:14 -0000 vti_cacheddtm:TX|10 Jul 2006 08:53:24 -0000 vti_filesize:IR|9478 vti_cachedtitle:SR|Первые шаги vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less1.htm S|images/left.gif H|less3.htm S|images/right.gif H|lessons.htm H|less1.htm S|images/left.gif H|less3.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less1.htm FSUS|images/left.gif FHUS|less3.htm FSUS|images/right.gif FHUS|lessons.htm FHUS|less1.htm FSUS|images/left.gif FHUS|less3.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|BEST\\Архонт vti_timelastmodified:TR|16 Feb 2006 09:54:22 -0000 vti_timecreated:TR|16 Feb 2006 09:40:28 -0000 vti_title:SR|Ударение vti_extenderversion:SR|6.0.2.5516 vti_backlinkinfo:VX|less2.htm lessons.htm less4.htm vti_nexttolasttimemodified:TW|16 Feb 2006 09:42:06 -0000 vti_cacheddtm:TX|16 Feb 2006 09:54:22 -0000 vti_filesize:IR|7161 vti_cachedtitle:SR|Ударение vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less2.htm S|images/left.gif H|less4.htm S|images/right.gif H|lessons.htm H|http://www.komi.com/japanese/lesson_03_accent.html H|http://www.komi.com/japanese/lesson_03_accent_2.html H|less2.htm S|images/left.gif H|less4.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less2.htm FSUS|images/left.gif FHUS|less4.htm FSUS|images/right.gif FHUS|lessons.htm NHHS|http://www.komi.com/japanese/lesson_03_accent.html NHHS|http://www.komi.com/japanese/lesson_03_accent_2.html FHUS|less2.htm FSUS|images/left.gif FHUS|less4.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 GENERATOR MSHTML\\ 5.00.2614.3500 Author Alexander\\ Wurdow vti_charset:SR|windows-1251 vti_generator:SR|MSHTML 5.00.2614.3500


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:54:16 -0000 vti_timecreated:TR|16 Feb 2006 09:41:53 -0000 vti_title:SR|Пространство vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less5.htm lessons.htm less3.htm vti_nexttolasttimemodified:TW|16 Feb 2006 09:54:27 -0000 vti_cacheddtm:TX|10 Jul 2006 08:54:16 -0000 vti_filesize:IR|10090 vti_cachedtitle:SR|Пространство vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less3.htm S|images/left.gif H|less5.htm S|images/right.gif H|lessons.htm H|http://www.komi.com/japanese/lesson_04_space.html H|less3.htm S|images/left.gif H|less5.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less3.htm FSUS|images/left.gif FHUS|less5.htm FSUS|images/right.gif FHUS|lessons.htm NHHS|http://www.komi.com/japanese/lesson_04_space.html FHUS|less3.htm FSUS|images/left.gif FHUS|less5.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:57:51 -0000 vti_timecreated:TR|16 Feb 2006 09:43:10 -0000 vti_title:SR|Пространство vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|lessons.htm less6.htm less4.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:11:15 -0000 vti_cacheddtm:TX|10 Jul 2006 08:57:51 -0000 vti_filesize:IR|14211 vti_cachedtitle:SR|Пространство vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less4.htm S|images/left.gif H|less6.htm S|images/right.gif H|lessons.htm S|images/arimas.gif S|images/finger_up.gif H|less4.htm S|images/left.gif H|less6.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less4.htm FSUS|images/left.gif FHUS|less6.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/arimas.gif FSUS|images/finger_up.gif FHUS|less4.htm FSUS|images/left.gif FHUS|less6.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:57:50 -0000 vti_timecreated:TR|10 Jul 2006 08:10:50 -0000 vti_title:SR|Глаголы vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less7.htm less5.htm lessons.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:16:10 -0000 vti_cacheddtm:TX|10 Jul 2006 08:57:50 -0000 vti_filesize:IR|16302 vti_cachedtitle:SR|Глаголы vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less5.htm S|images/left.gif H|less7.htm S|images/right.gif H|lessons.htm S|images/finger_up.gif S|images/finger_up.gif H|less5.htm S|images/left.gif H|less7.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less5.htm FSUS|images/left.gif FHUS|less7.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/finger_up.gif FSUS|images/finger_up.gif FHUS|less5.htm FSUS|images/left.gif FHUS|less7.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:57:50 -0000 vti_timecreated:TR|10 Jul 2006 08:13:53 -0000 vti_title:SR|Место действия vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|lessons.htm less6.htm less10.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:21:20 -0000 vti_cacheddtm:TX|10 Jul 2006 08:57:50 -0000 vti_filesize:IR|11044 vti_cachedtitle:SR|Место действия vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less6.htm S|images/left.gif H|less10.htm S|images/right.gif H|lessons.htm H|less6.htm S|images/left.gif H|less10.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less6.htm FSUS|images/left.gif FHUS|less10.htm FSUS|images/right.gif FHUS|lessons.htm FHUS|less6.htm FSUS|images/left.gif FHUS|less10.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:23:22 -0000 vti_timecreated:TR|10 Jul 2006 08:20:30 -0000 vti_title:SR|ПИСЬМЕННОСТЬ vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less7.htm lessons.htm less11.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:20:30 -0000 vti_cacheddtm:TX|10 Jul 2006 08:23:22 -0000 vti_filesize:IR|5974 vti_cachedtitle:SR|ПИСЬМЕННОСТЬ vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less7.htm S|images/left.gif H|less11.htm S|images/right.gif H|lessons.htm S|images/hiragana_paint.gif S|images/katakana_paint.gif H|http://www.komi.com/japanese/lesson_11.html H|less7.htm S|images/left.gif H|less11.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less7.htm FSUS|images/left.gif FHUS|less11.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/hiragana_paint.gif FSUS|images/katakana_paint.gif NHHS|http://www.komi.com/japanese/lesson_11.html FHUS|less7.htm FSUS|images/left.gif FHUS|less11.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:25:43 -0000 vti_timecreated:TR|10 Jul 2006 08:22:31 -0000 vti_title:SR|Азбука ХИРАГАНА vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less12.htm lessons.htm less10.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:23:31 -0000 vti_cacheddtm:TX|10 Jul 2006 08:25:43 -0000 vti_filesize:IR|3674 vti_cachedtitle:SR|Азбука ХИРАГАНА vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less10.htm S|images/left.gif H|less12.htm S|images/right.gif H|lessons.htm S|images/hiragana.gif H|http://www.komi.com/japanese/lesson_12.html H|less10.htm S|images/left.gif H|less12.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less10.htm FSUS|images/left.gif FHUS|less12.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/hiragana.gif NHHS|http://www.komi.com/japanese/lesson_12.html FHUS|less10.htm FSUS|images/left.gif FHUS|less12.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:29:12 -0000 vti_timecreated:TR|10 Jul 2006 08:25:16 -0000 vti_title:SR|Азбука ХИРАГАНА vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less13.htm less11.htm lessons.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:25:16 -0000 vti_cacheddtm:TX|10 Jul 2006 08:29:12 -0000 vti_filesize:IR|12000 vti_cachedtitle:SR|Азбука ХИРАГАНА vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less11.htm S|images/left.gif H|less13.htm S|images/right.gif H|lessons.htm S|images/hiragana/paint_a.gif S|images/hiragana/paint_i.gif S|images/hiragana/paint_u.gif S|images/hiragana/paint_e.gif S|images/hiragana/paint_o.gif S|images/hiragana/paint_ka.gif S|images/paint_ki.gif S|images/paint_ku.gif S|images/paint_ke.gif S|images/paint_ko.gif S|images/paint_sa.gif S|images/paint_si.gif S|images/paint_su.gif S|images/paint_se.gif S|images/paint_so.gif S|images/paint_ta.gif S|images/paint_chi.gif S|images/paint_tsu.gif S|images/paint_te.gif S|images/paint_to.gif S|images/paint_na.gif S|images/paint_ni.gif S|images/paint_nu.gif S|images/paint_ne.gif S|images/paint_no.gif S|images/paint_ha.gif S|images/paint_hi.gif S|images/paint_fu.gif S|images/paint_he.gif S|images/paint_ho.gif S|images/paint_ma.gif S|images/paint_mi.gif S|images/paint_mu.gif S|images/paint_me.gif S|images/paint_mo.gif S|images/paint_ya.gif S|images/paint_yu.gif S|images/paint_yo.gif S|images/paint_ra.gif S|images/paint_ri.gif S|images/paint_ru.gif S|images/paint_re.gif S|images/paint_ro.gif S|images/paint_wa.gif S|images/paint_o2.gif S|images/paint_n.gif H|less11.htm S|images/left.gif H|less13.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less11.htm FSUS|images/left.gif FHUS|less13.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/hiragana/paint_a.gif FSUS|images/hiragana/paint_i.gif FSUS|images/hiragana/paint_u.gif FSUS|images/hiragana/paint_e.gif FSUS|images/hiragana/paint_o.gif FSUS|images/hiragana/paint_ka.gif FSUS|images/paint_ki.gif FSUS|images/paint_ku.gif FSUS|images/paint_ke.gif FSUS|images/paint_ko.gif FSUS|images/paint_sa.gif FSUS|images/paint_si.gif FSUS|images/paint_su.gif FSUS|images/paint_se.gif FSUS|images/paint_so.gif FSUS|images/paint_ta.gif FSUS|images/paint_chi.gif FSUS|images/paint_tsu.gif FSUS|images/paint_te.gif FSUS|images/paint_to.gif FSUS|images/paint_na.gif FSUS|images/paint_ni.gif FSUS|images/paint_nu.gif FSUS|images/paint_ne.gif FSUS|images/paint_no.gif FSUS|images/paint_ha.gif FSUS|images/paint_hi.gif FSUS|images/paint_fu.gif FSUS|images/paint_he.gif FSUS|images/paint_ho.gif FSUS|images/paint_ma.gif FSUS|images/paint_mi.gif FSUS|images/paint_mu.gif FSUS|images/paint_me.gif FSUS|images/paint_mo.gif FSUS|images/paint_ya.gif FSUS|images/paint_yu.gif FSUS|images/paint_yo.gif FSUS|images/paint_ra.gif FSUS|images/paint_ri.gif FSUS|images/paint_ru.gif FSUS|images/paint_re.gif FSUS|images/paint_ro.gif FSUS|images/paint_wa.gif FSUS|images/paint_o2.gif FSUS|images/paint_n.gif FHUS|less11.htm FSUS|images/left.gif FHUS|less13.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:34:06 -0000 vti_timecreated:TR|10 Jul 2006 08:28:50 -0000 vti_title:SR|Азбука ХИРАГАНА vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less14.htm less12.htm lessons.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:28:50 -0000 vti_cacheddtm:TX|10 Jul 2006 08:34:06 -0000 vti_filesize:IR|6298 vti_cachedtitle:SR|Азбука ХИРАГАНА vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less12.htm S|images/left.gif H|less14.htm S|images/right.gif H|lessons.htm S|images/hiragana/ka.gif S|images/hiragana/ku.gif S|images/hiragana/su.gif S|images/hiragana/ru.gif S|images/hiragana/na.gif S|images/hiragana/ru.gif S|images/hiragana/u.gif S|images/hiragana/ra.gif S|images/hiragana/ni.gif S|images/hiragana/ku.gif S|images/hiragana/chi.gif S|images/hiragana/i.gif S|images/hiragana/sa.gif S|images/hiragana/i.gif S|images/hiragana/a.gif S|images/hiragana/o.gif S|images/hiragana/i.gif S|images/hiragana/shi.gif S|images/hiragana/ro.gif S|images/hiragana/i.gif S|images/hiragana/se.gif S|images/hiragana/n.gif S|images/hiragana/se.gif S|images/hiragana/i.gif S|images/hiragana/ka.gif S|images/hiragana/ra.gif S|images/hiragana/te.gif S|images/hiragana/su.gif S|images/hiragana/mo.gif S|images/hiragana/ki.gif S|images/hiragana/mo.gif S|images/hiragana/no.gif S|images/hiragana/hi.gif S|images/hiragana/to.gif S|images/hiragana/sa.gif S|images/hiragana/ku.gif S|images/hiragana/ra.gif S|images/hiragana/ya.gif S|images/hiragana/ma.gif S|images/hiragana/ha.gif S|images/hiragana/ra.gif S|images/hiragana/fu.gif S|images/hiragana/ru.gif S|images/hiragana/i.gif S|images/hiragana/ko.gif S|images/hiragana/n.gif S|images/hiragana/ni.gif S|images/hiragana/chi.gif S|images/hiragana/yo.gif S|images/hiragana/mu.gif H|http://www.komi.com/japanese/exes/les3exe3.html S|images/hiragana/pen.gif H|less12.htm S|images/left.gif H|less14.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less12.htm FSUS|images/left.gif FHUS|less14.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/hiragana/ka.gif FSUS|images/hiragana/ku.gif FSUS|images/hiragana/su.gif FSUS|images/hiragana/ru.gif FSUS|images/hiragana/na.gif FSUS|images/hiragana/ru.gif FSUS|images/hiragana/u.gif FSUS|images/hiragana/ra.gif FSUS|images/hiragana/ni.gif FSUS|images/hiragana/ku.gif FSUS|images/hiragana/chi.gif FSUS|images/hiragana/i.gif FSUS|images/hiragana/sa.gif FSUS|images/hiragana/i.gif FSUS|images/hiragana/a.gif FSUS|images/hiragana/o.gif FSUS|images/hiragana/i.gif FSUS|images/hiragana/shi.gif FSUS|images/hiragana/ro.gif FSUS|images/hiragana/i.gif FSUS|images/hiragana/se.gif FSUS|images/hiragana/n.gif FSUS|images/hiragana/se.gif FSUS|images/hiragana/i.gif FSUS|images/hiragana/ka.gif FSUS|images/hiragana/ra.gif FSUS|images/hiragana/te.gif FSUS|images/hiragana/su.gif FSUS|images/hiragana/mo.gif FSUS|images/hiragana/ki.gif FSUS|images/hiragana/mo.gif FSUS|images/hiragana/no.gif FSUS|images/hiragana/hi.gif FSUS|images/hiragana/to.gif FSUS|images/hiragana/sa.gif FSUS|images/hiragana/ku.gif FSUS|images/hiragana/ra.gif FSUS|images/hiragana/ya.gif FSUS|images/hiragana/ma.gif FSUS|images/hiragana/ha.gif FSUS|images/hiragana/ra.gif FSUS|images/hiragana/fu.gif FSUS|images/hiragana/ru.gif FSUS|images/hiragana/i.gif FSUS|images/hiragana/ko.gif FSUS|images/hiragana/n.gif FSUS|images/hiragana/ni.gif FSUS|images/hiragana/chi.gif FSUS|images/hiragana/yo.gif FSUS|images/hiragana/mu.gif NHHS|http://www.komi.com/japanese/exes/les3exe3.html FSUS|images/hiragana/pen.gif FHUS|less12.htm FSUS|images/left.gif FHUS|less14.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:37:32 -0000 vti_timecreated:TR|10 Jul 2006 08:33:25 -0000 vti_title:SR|Азбука ХИРАГАНА. НИГОРИ (озвончение) vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less15.htm less13.htm lessons.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:33:25 -0000 vti_cacheddtm:TX|10 Jul 2006 08:37:32 -0000 vti_filesize:IR|6388 vti_cachedtitle:SR|Азбука ХИРАГАНА. НИГОРИ (озвончение) vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less13.htm S|images/left.gif H|less15.htm S|images/right.gif H|lessons.htm S|images/hiragana/nigori.gif H|http://www.komi.com/japanese/exes/les14exe1.html S|images/hiragana/pen1.gif S|images/finger_up.gif H|less13.htm S|images/left.gif H|less15.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less13.htm FSUS|images/left.gif FHUS|less15.htm FSUS|images/right.gif FHUS|lessons.htm FSUS|images/hiragana/nigori.gif NHHS|http://www.komi.com/japanese/exes/les14exe1.html FSUS|images/hiragana/pen1.gif FSUS|images/finger_up.gif FHUS|less13.htm FSUS|images/left.gif FHUS|less15.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:57:49 -0000 vti_timecreated:TR|10 Jul 2006 08:37:15 -0000 vti_title:SR|Азбука ХИРАГАНА (вариации) vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less14.htm lessons.htm less17.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:40:52 -0000 vti_cacheddtm:TX|10 Jul 2006 08:40:52 -0000 vti_filesize:IR|29902 vti_cachedtitle:SR|Азбука ХИРАГАНА (вариации) vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less14.htm S|images/hiragana/left.gif H|less17.htm S|images/hiragana/right.gif H|lessons.htm H|http://www.komi.com/japanese/exes/les15exe1.html S|images/hiragana/pen1.gif S|images/hiragana/_o.gif S|images/hiragana/_o.gif S|images/hiragana/_ki.gif S|images/hiragana/_i.gif S|images/hiragana/_chi.gif S|images/hiragana/_i.gif S|images/hiragana/_sa.gif S|images/hiragana/_i.gif S|images/hiragana/_se.gif S|images/hiragana/_n.gif S|images/hiragana/_se.gif S|images/hiragana/_i.gif S|images/hiragana/_do.gif S|images/hiragana/_u.gif S|images/hiragana/_mo.gif S|images/hiragana/_su.gif S|images/hiragana/_mo.gif S|images/hiragana/_u.gif S|images/hiragana/_fu.gif S|images/hiragana/_tsu.gif S|images/hiragana/_u.gif S|images/hiragana/_no.gif S|images/hiragana/_ku.gif S|images/hiragana/_u.gif S|images/hiragana/_so.gif S|images/hiragana/_u.gif H|http://www.komi.com/japanese/exes/les15exe2.html S|images/hiragana/pen1.gif S|images/hiragana/_ko.gif S|images/hiragana/_u.gif S|images/hiragana/_ko.gif S|images/hiragana/_u.gif S|images/hiragana/_hi.gif S|images/hiragana/_ya_sm.gif S|images/hiragana/_ku.gif S|images/hiragana/_ta.gif S|images/hiragana/_n.gif S|images/hiragana/_ji.gif S|images/hiragana/_yo_sm.gif S|images/hiragana/_shi.gif S|images/hiragana/_ya_sm.gif S|images/hiragana/_shi.gif S|images/hiragana/_n.gif S|images/hiragana/_o.gif S|images/hiragana/_chi.gif S|images/hiragana/_ya_sm.gif S|images/hiragana/_ka.gif S|images/hiragana/_i.gif S|images/hiragana/_shi.gif S|images/hiragana/_ya_sm.gif S|images/hiragana/_a.gif S|images/hiragana/_ku.gif S|images/hiragana/_shi.gif S|images/hiragana/_yu_sm.gif S|images/hiragana/_ji.gif S|images/hiragana/_yu_sm.gif S|images/hiragana/_u.gif S|images/hiragana/_ji.gif S|images/hiragana/_yu.gif S|images/hiragana/_u.gif H|http://www.komi.com/japanese/exes/les15exe3.html S|images/hiragana/pen1.gif S|images/hiragana/_ga.gif S|images/hiragana/_tsu_sm.gif S|images/hiragana/_ka.gif S|images/hiragana/_za.gif S|images/hiragana/_tsu_sm.gif S|images/hiragana/_shi.gif S|images/hiragana/_shi.gif S|images/hiragana/_tsu_sm.gif S|images/hiragana/_pa.gif S|images/hiragana/_i.gif S|images/hiragana/_mo.gif S|images/hiragana/_tsu_sm.gif S|images/hiragana/_to.gif S|images/hiragana/_mi.gif S|images/hiragana/_n.gif S|images/hiragana/_na.gif S|images/hiragana/_ki.gif S|images/hiragana/_n.gif S|images/hiragana/_mu.gif H|http://www.komi.com/japanese/exes/les15exe5.html S|images/hiragana/pen1.gif H|less14.htm S|images/hiragana/left.gif H|less17.htm S|images/hiragana/right.gif vti_cachedsvcrellinks:VX|FHUS|less14.htm FSUS|images/hiragana/left.gif FHUS|less17.htm FSUS|images/hiragana/right.gif FHUS|lessons.htm NHHS|http://www.komi.com/japanese/exes/les15exe1.html FSUS|images/hiragana/pen1.gif FSUS|images/hiragana/_o.gif FSUS|images/hiragana/_o.gif FSUS|images/hiragana/_ki.gif FSUS|images/hiragana/_i.gif FSUS|images/hiragana/_chi.gif FSUS|images/hiragana/_i.gif FSUS|images/hiragana/_sa.gif FSUS|images/hiragana/_i.gif FSUS|images/hiragana/_se.gif FSUS|images/hiragana/_n.gif FSUS|images/hiragana/_se.gif FSUS|images/hiragana/_i.gif FSUS|images/hiragana/_do.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_mo.gif FSUS|images/hiragana/_su.gif FSUS|images/hiragana/_mo.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_fu.gif FSUS|images/hiragana/_tsu.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_no.gif FSUS|images/hiragana/_ku.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_so.gif FSUS|images/hiragana/_u.gif NHHS|http://www.komi.com/japanese/exes/les15exe2.html FSUS|images/hiragana/pen1.gif FSUS|images/hiragana/_ko.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_ko.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_hi.gif FSUS|images/hiragana/_ya_sm.gif FSUS|images/hiragana/_ku.gif FSUS|images/hiragana/_ta.gif FSUS|images/hiragana/_n.gif FSUS|images/hiragana/_ji.gif FSUS|images/hiragana/_yo_sm.gif FSUS|images/hiragana/_shi.gif FSUS|images/hiragana/_ya_sm.gif FSUS|images/hiragana/_shi.gif FSUS|images/hiragana/_n.gif FSUS|images/hiragana/_o.gif FSUS|images/hiragana/_chi.gif FSUS|images/hiragana/_ya_sm.gif FSUS|images/hiragana/_ka.gif FSUS|images/hiragana/_i.gif FSUS|images/hiragana/_shi.gif FSUS|images/hiragana/_ya_sm.gif FSUS|images/hiragana/_a.gif FSUS|images/hiragana/_ku.gif FSUS|images/hiragana/_shi.gif FSUS|images/hiragana/_yu_sm.gif FSUS|images/hiragana/_ji.gif FSUS|images/hiragana/_yu_sm.gif FSUS|images/hiragana/_u.gif FSUS|images/hiragana/_ji.gif FSUS|images/hiragana/_yu.gif FSUS|images/hiragana/_u.gif NHHS|http://www.komi.com/japanese/exes/les15exe3.html FSUS|images/hiragana/pen1.gif FSUS|images/hiragana/_ga.gif FSUS|images/hiragana/_tsu_sm.gif FSUS|images/hiragana/_ka.gif FSUS|images/hiragana/_za.gif FSUS|images/hiragana/_tsu_sm.gif FSUS|images/hiragana/_shi.gif FSUS|images/hiragana/_shi.gif FSUS|images/hiragana/_tsu_sm.gif FSUS|images/hiragana/_pa.gif FSUS|images/hiragana/_i.gif FSUS|images/hiragana/_mo.gif FSUS|images/hiragana/_tsu_sm.gif FSUS|images/hiragana/_to.gif FSUS|images/hiragana/_mi.gif FSUS|images/hiragana/_n.gif FSUS|images/hiragana/_na.gif FSUS|images/hiragana/_ki.gif FSUS|images/hiragana/_n.gif FSUS|images/hiragana/_mu.gif NHHS|http://www.komi.com/japanese/exes/les15exe5.html FSUS|images/hiragana/pen1.gif FHUS|less14.htm FSUS|images/hiragana/left.gif FHUS|less17.htm FSUS|images/hiragana/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:43:44 -0000 vti_timecreated:TR|10 Jul 2006 08:40:29 -0000 vti_title:SR|Азбука КАТАКАНА vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|less15.htm lessons.htm less18.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:40:29 -0000 vti_cacheddtm:TX|10 Jul 2006 08:43:44 -0000 vti_filesize:IR|10170 vti_cachedtitle:SR|Азбука КАТАКАНА vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less15.htm S|images/left.gif H|less18.htm S|images/right.gif H|lessons.htm H|http://www.komi.com/japanese/lesson_12.html S|images/katakana/katakana.gif H|http://www.komi.com/japanese/lesson_12.html S|images/katakana/paint_ko.gif S|images/katakana/paint_ro.gif S|images/katakana/paint_ta.gif S|images/katakana/paint_yo.gif S|images/katakana/paint_sa.gif S|images/katakana/paint_se_.gif S|images/katakana/paint_bi.gif S|images/katakana/paint_yo_.gif S|images/katakana/paint_ti.gif S|images/katakana/paint_tsu.gif S|images/katakana/paint_shi.gif S|images/katakana/paint_to.gif S|images/katakana/paint_ne.gif S|images/katakana/paint_so.gif S|images/katakana/paint_n.gif S|images/katakana/paint_pa.gif H|less15.htm S|images/left.gif H|less18.htm S|images/right.gif vti_cachedsvcrellinks:VX|FHUS|less15.htm FSUS|images/left.gif FHUS|less18.htm FSUS|images/right.gif FHUS|lessons.htm NHHS|http://www.komi.com/japanese/lesson_12.html FSUS|images/katakana/katakana.gif NHHS|http://www.komi.com/japanese/lesson_12.html FSUS|images/katakana/paint_ko.gif FSUS|images/katakana/paint_ro.gif FSUS|images/katakana/paint_ta.gif FSUS|images/katakana/paint_yo.gif FSUS|images/katakana/paint_sa.gif FSUS|images/katakana/paint_se_.gif FSUS|images/katakana/paint_bi.gif FSUS|images/katakana/paint_yo_.gif FSUS|images/katakana/paint_ti.gif FSUS|images/katakana/paint_tsu.gif FSUS|images/katakana/paint_shi.gif FSUS|images/katakana/paint_to.gif FSUS|images/katakana/paint_ne.gif FSUS|images/katakana/paint_so.gif FSUS|images/katakana/paint_n.gif FSUS|images/katakana/paint_pa.gif FHUS|less15.htm FSUS|images/left.gif FHUS|less18.htm FSUS|images/right.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|COMPUTER\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:57:48 -0000 vti_timecreated:TR|10 Jul 2006 08:43:19 -0000 vti_title:SR|Азбука КАТАКАНА (продолжение) vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|lessons.htm less17.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:43:19 -0000 vti_cacheddtm:TX|10 Jul 2006 08:57:48 -0000 vti_filesize:IR|29436 vti_cachedtitle:SR|Азбука КАТАКАНА (продолжение) vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|less17.htm S|images/left.gif H|lessons.htm H|http://www.komi.com/japanese/exes/les17exe2.html S|images/pen1.gif S|images/katakana/_do.gif S|images/katakana/_tire_v.gif S|images/katakana/_mo.gif S|C:\\\\Games\\\\SailorPics\\\\The\\ Self_teacher\\ of\\ Japanese\\ language17.files\\\\lesson_18.files\\\\_do(1).gif S|images/katakana/_u.gif S|C:\\\\Games\\\\SailorPics\\\\The\\ Self_teacher\\ of\\ Japanese\\ language17.files\\\\lesson_18.files\\\\_mo(1).gif K|http://www.komi.com/japanese/lesson_15.html S|images/katakana/_ka.gif S|images/katakana/_na.gif S|images/katakana/_da.gif S|images/katakana/_zpt.gif S|images/katakana/_mo.gif S|images/katakana/_su.gif S|images/katakana/_ku.gif S|images/katakana/_wa.gif S|images/katakana/_zpt.gif S|images/katakana/_wa.gif S|images/katakana/_shi.gif S|images/katakana/_n.gif S|images/katakana/_to.gif S|images/katakana/_n.gif S|images/katakana/_zpt.gif S|images/katakana/_su.gif S|images/katakana/_ta.gif S|images/katakana/_ri.gif S|images/katakana/_n.gif S|images/katakana/_zpt.gif S|images/katakana/_pu.gif S|images/katakana/_tire.gif S|images/katakana/_ti.gif S|images/katakana/_n.gif S|images/katakana/_zpt.gif S|images/katakana/_go.gif S|images/katakana/_ru.gif S|images/katakana/_ba.gif S|images/katakana/_ti.gif S|images/katakana/_yo_sm.gif S|images/katakana/_fu.gif S|images/katakana/_zpt.gif S|images/katakana/_ta.gif S|images/katakana/_ba.gif S|images/katakana/_ko.gif S|images/katakana/_zpt.gif S|images/katakana/_u.gif S|images/katakana/_i.gif S|images/katakana/_tire.gif S|images/katakana/_su.gif S|images/katakana/_ki.gif S|images/katakana/_zpt.gif S|images/katakana/_wa.gif S|images/katakana/_i.gif S|images/katakana/_n.gif S|images/katakana/_zpt.gif S|images/katakana/_me.gif S|images/katakana/_tire.gif S|images/katakana/_ru.gif S|images/katakana/_zpt.gif S|images/katakana/_sa.gif S|images/katakana/_tire.gif S|images/katakana/_i.gif S|images/katakana/_to.gif S|images/katakana/_zpt.gif S|images/katakana/_ho.gif S|images/katakana/_tire.gif S|images/katakana/_mu.gif S|images/katakana/_pe.gif S|images/katakana/_tire.gif S|images/katakana/_ji.gif S|images/katakana/_zpt.gif S|images/katakana/_so.gif S|images/katakana/_fu.gif S|images/katakana/_to.gif S|images/katakana/_zpt.gif S|images/katakana/_de.gif S|images/katakana/_za.gif S|images/katakana/_i.gif S|images/katakana/_n.gif S|images/katakana/_zpt.gif S|images/katakana/_ko.gif S|images/katakana/_n.gif S|images/katakana/_pi.gif S|images/katakana/_yu_sm.gif S|images/katakana/_tire.gif S|images/katakana/_ta.gif S|images/katakana/_tire.gif S|images/katakana/_zpt.gif S|images/katakana/_bo.gif S|images/katakana/_tire.gif S|images/katakana/_ru.gif S|images/katakana/_zpt.gif S|images/katakana/_ni.gif S|images/katakana/_yu_sm.gif S|images/katakana/_tire.gif S|images/katakana/_su.gif S|images/katakana/_zpt.gif S|images/katakana/_pa.gif S|images/katakana/_su.gif S|images/katakana/_po.gif S|images/katakana/_tsu_sm.gif S|images/katakana/_to.gif S|images/katakana/_zpt.gif S|images/katakana/_be.gif S|images/katakana/_ru.gif S|images/katakana/_zpt.gif S|images/katakana/_be.gif S|images/katakana/_tsu_sm.gif S|images/katakana/_do.gif S|images/katakana/_zpt.gif S|images/katakana/_pi.gif S|images/katakana/_a.gif S|images/katakana/_no.gif S|images/katakana/_zpt.gif S|images/katakana/_da.gif S|images/katakana/_n.gif S|images/katakana/_su.gif S|images/katakana/_zpt.gif S|images/katakana/_ji.gif S|images/katakana/_yu_sm.gif S|images/katakana/_tire.gif S|images/katakana/_su.gif S|images/katakana/_zpt.gif S|images/katakana/_ka.gif S|images/katakana/_se.gif S|images/katakana/_tsu_sm.gif S|images/katakana/_to.gif S|images/katakana/_zpt.gif H|less17.htm S|images/left.gif vti_cachedsvcrellinks:VX|FHUS|less17.htm FSUS|images/left.gif FHUS|lessons.htm NHHS|http://www.komi.com/japanese/exes/les17exe2.html FSUS|images/pen1.gif FSUS|images/katakana/_do.gif FSUS|images/katakana/_tire_v.gif FSUS|images/katakana/_mo.gif NSUS|file:///C:/Games/SailorPics/The\\ Self_teacher\\ of\\ Japanese\\ language17.files/lesson_18.files/_do(1).gif FSUS|images/katakana/_u.gif NSUS|file:///C:/Games/SailorPics/The\\ Self_teacher\\ of\\ Japanese\\ language17.files/lesson_18.files/_mo(1).gif NHHS|http://www.komi.com/japanese/lesson_15.html FSUS|images/katakana/_ka.gif FSUS|images/katakana/_na.gif FSUS|images/katakana/_da.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_mo.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_ku.gif FSUS|images/katakana/_wa.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_wa.gif FSUS|images/katakana/_shi.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_to.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_ta.gif FSUS|images/katakana/_ri.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_pu.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_ti.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_go.gif FSUS|images/katakana/_ru.gif FSUS|images/katakana/_ba.gif FSUS|images/katakana/_ti.gif FSUS|images/katakana/_yo_sm.gif FSUS|images/katakana/_fu.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_ta.gif FSUS|images/katakana/_ba.gif FSUS|images/katakana/_ko.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_u.gif FSUS|images/katakana/_i.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_ki.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_wa.gif FSUS|images/katakana/_i.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_me.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_ru.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_sa.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_i.gif FSUS|images/katakana/_to.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_ho.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_mu.gif FSUS|images/katakana/_pe.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_ji.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_so.gif FSUS|images/katakana/_fu.gif FSUS|images/katakana/_to.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_de.gif FSUS|images/katakana/_za.gif FSUS|images/katakana/_i.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_ko.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_pi.gif FSUS|images/katakana/_yu_sm.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_ta.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_bo.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_ru.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_ni.gif FSUS|images/katakana/_yu_sm.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_pa.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_po.gif FSUS|images/katakana/_tsu_sm.gif FSUS|images/katakana/_to.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_be.gif FSUS|images/katakana/_ru.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_be.gif FSUS|images/katakana/_tsu_sm.gif FSUS|images/katakana/_do.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_pi.gif FSUS|images/katakana/_a.gif FSUS|images/katakana/_no.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_da.gif FSUS|images/katakana/_n.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_ji.gif FSUS|images/katakana/_yu_sm.gif FSUS|images/katakana/_tire.gif FSUS|images/katakana/_su.gif FSUS|images/katakana/_zpt.gif FSUS|images/katakana/_ka.gif FSUS|images/katakana/_se.gif FSUS|images/katakana/_tsu_sm.gif FSUS|images/katakana/_to.gif FSUS|images/katakana/_zpt.gif FHUS|less17.htm FSUS|images/left.gif vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1251 Author Alexander\\ Wurdow GENERATOR Microsoft\\ FrontPage\\ 6.0 vti_charset:SR|windows-1251 vti_generator:SR|Microsoft FrontPage 6.0


vti_encoding:SR|utf8-nl vti_author:SR|BEST\\Архонт vti_modifiedby:SR|COMPUTER\\Архонт vti_timelastmodified:TR|10 Jul 2006 08:47:13 -0000 vti_timecreated:TR|16 Feb 2006 09:52:09 -0000 vti_title:SR|Содержание vti_extenderversion:SR|6.0.2.6551 vti_backlinkinfo:VX|index.htm less1.htm less2.htm less15.htm less7.htm less13.htm less14.htm less5.htm less6.htm less11.htm less12.htm less3.htm less4.htm less10.htm less17.htm less18.htm vti_nexttolasttimemodified:TW|10 Jul 2006 08:45:30 -0000 vti_cacheddtm:TX|10 Jul 2006 08:47:13 -0000 vti_filesize:IR|4832 vti_cachedtitle:SR|Содержание vti_cachedbodystyle:SR| vti_cachedlinkinfo:VX|H|index.htm H|index.htm H|less1.htm H|less2.htm H|less3.htm H|less4.htm H|less5.htm H|less6.htm H|less7.htm H|less10.htm H|less11.htm H|less12.htm H|less13.htm H|less14.htm H|less15.htm H|less17.htm H|less18.htm vti_cachedsvcrellinks:VX|FHUS|index.htm FHUS|index.htm FHUS|less1.htm FHUS|less2.htm FHUS|less3.htm FHUS|less4.htm FHUS|less5.htm FHUS|less6.htm FHUS|less7.htm FHUS|less10.htm FHUS|less11.htm FHUS|less12.htm FHUS|less13.htm FHUS|less14.htm FHUS|less15.htm FHUS|less17.htm FHUS|less18.htm vti_cachedneedsrewrite:BR|false vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_metatags:VR|HTTP-EQUIV=Content-Language en-us HTTP-EQUIV=Content-Type text/html;\\ charset=windows-1252 vti_charset:SR|windows-1252 vti_language:SR|en-us